Ruby
Ruby 2.5.1p57
1
# gem query --local
2
3
*** LOCAL GEMS ***
4
5
bigdecimal (default: 1.3.4)
6
cmath (default: 1.0.0)
7
csv (default: 1.0.0)
8
date (default: 1.0.0)
9
dbm (default: 1.0.0)
10
did_you_mean (1.2.0)
11
etc (default: 1.0.0)
12
faraday (0.9.2)
13
fcntl (default: 1.0.0)
14
fiddle (default: 1.0.0)
15
fileutils (default: 1.0.2)
16
gdbm (default: 2.0.0)
17
io-console (default: 0.4.6)
18
ipaddr (default: 1.2.0)
19
json (default: 2.1.0)
20
minitest (5.10.3)
21
multipart-post (1.2.0)
22
net-telnet (0.1.1)
23
nokogiri (1.8.2)
24
openssl (default: 2.1.1)
25
pkg-config (1.2.9)
26
power_assert (0.2.7)
27
psych (default: 3.0.2)
28
rake (12.3.1)
29
rdoc (default: 6.0.1)
30
scanf (default: 1.0.0)
31
sdbm (default: 1.0.0)
32
stringio (default: 0.0.1)
33
strscan (default: 1.0.0)
34
test-unit (3.2.5)
35
webrick (default: 1.4.2)
36
zlib (default: 1.0.0)
Copied!
Last modified 10mo ago
Copy link